src:geda-gaf

Date: 2021-07-30 05:00:01

Debian unstable (main only)

packagesummary
geda-gschem (= 1:1.8.2-11)unsatisfied dependency on guile-2.0-libs
geda-gnetlist (= 1:1.8.2-11)unsatisfied dependency on guile-2.0-libs
geda-gsymcheck (= 1:1.8.2-11)unsatisfied dependency on guile-2.0-libs
geda (= 1:1.8.2-11)unsatisfied dependency on guile-2.0-libs
geda-utils (= 1:1.8.2-11)unsatisfied dependency on guile-2.0-libs
libgeda-dev (= 1:1.8.2-11)unsatisfied dependency on guile-2.0-dev
geda-gattrib (= 1:1.8.2-11)unsatisfied dependency on guile-2.0-libs
libgeda42 (= 1:1.8.2-11)unsatisfied dependency on guile-2.0-libs

Build-dependencies unstable (main only)

packagesummary
geda-gaf (= 1:1.8.2-11)unsatisfied dependency on guile-2.0-dev

Crossbuild-dependencies unstable on amd64 (main only)

packagesummary
geda-gaf (= 1:1.8.2-11)unsatisfied dependency on guile-2.0-dev