src:ghc-mod

Date: 2019-11-19 05:00:02

Debian unstable (main only)

packagesummary
ghc-mod (= 5.8.0.0-1)unsatisfied dependency on ghc (< 8.0.2+)
ghc-mod-el (= 5.8.0.0-1)unsatisfied dependency on ghc-mod (< 5.8.0.0-1.1~)
ghc-mod-el (= 5.8.0.0-1)unsatisfied dependency on ghc (< 8.0.2+)

Build-dependencies unstable (main only)

packagesummary
ghc-mod (= 5.8.0.0-2)unsatisfied dependency on haddock-interface-31

Crossbuild-dependencies unstable on amd64 (main only)

packagesummary
ghc-mod (= 5.8.0.0-2)unsatisfied dependency on haskell-devscripts (>= 0.13)
ghc-mod (= 5.8.0.0-2)unsatisfied dependency on crossbuild-essential-mipsel:amd64
ghc-mod (= 5.8.0.0-2)unsatisfied dependency on crossbuild-essential-mips64el:amd64