src:ghemical

Date: 2020-09-22 05:00:02

Debian unstable (main only)

packagesummary
ghemical (= 3.0.0-5+b1)unsatisfied dependency on libbinutils (< 2.35.1)

Build-dependencies unstable (main only)

packagesummary
ghemical (= 3.0.0-5)unsatisfied dependency on libbinutils (< 2.35.1)

Crossbuild-dependencies unstable on amd64 (main only)

packagesummary
ghemical (= 3.0.0-5)unsatisfied dependency on libbinutils (< 2.35.1)
ghemical (= 3.0.0-5)unsatisfied dependency on libsc-data (= 2.3.1-19)