src:gnome-books

Date: 2023-02-04 05:00:02

Debian unstable (main only)

packagesummary
gnome-books (= 40.0-3)unsatisfied dependency on gir1.2-gepub-0.6

Build-dependencies unstable (main only)

packagesummary
gnome-books (= 40.0-3)unsatisfied dependency on libgepub-0.6-dev

Crossbuild-dependencies unstable on amd64 (main only)

packagesummary
gnome-books (= 40.0-3)unsatisfied dependency on python3-mako