src:gnustep-base

Date: 2024-07-20 05:00:03

Debian testing (main only)

packagesummary
gnustep-base-common (= 1.30.0-4)unsatisfied dependency on libgcc-s1
libgnustep-base1.30 (= 1.30.0-4)unsatisfied dependency on libgcc-s1
libgnustep-base-dev (= 1.30.0-4)unsatisfied dependency on libgcc-s1
gnustep-base-runtime (= 1.30.0-4)unsatisfied dependency on libgcc-s1
gnustep-base-doc (= 1.30.0-4)unsatisfied dependency on libgcc-s1

Build-dependencies testing (main only)

packagesummary
gnustep-base (= 1.30.0-4)unsatisfied dependency on libgcc-s1

Crossbuild-dependencies unstable on amd64 (main only)

packagesummary
gnustep-base (= 1.30.0-4)unsatisfied dependency on gnustep-make (>= 2.9.1-2)