src:gri

Date: 2022-06-28 05:00:02

Debian unstable (main only)

packagesummary
gri-el (= 2.12.27-1)unsatisfied dependency on libnetcdf18 (>= 3.6.1)
gri (= 2.12.27-1)unsatisfied dependency on libnetcdf18 (>= 3.6.1)