src:gsl

Date: 2021-10-27 05:00:03

Debian unstable (main only)

packagesummary
libgsl23 (= 2.5+dfsg-6+b1)unsatisfied dependency on libgslcblas0 (= 2.5+dfsg-6+b1)

Crossbuild-dependencies unstable on amd64 (main only)

packagesummary
gsl (= 2.7+dfsg-2)conflict between gcc:$host and gcc:$build