src:guacamole-server

Date: 2019-10-14 05:00:03

Debian unstable (main only)

packagesummary
libguac-client-rdp0 (= 0.9.9-2)unsatisfied dependency on libfreerdp-cache1.1 (>= 1.1.0~beta1+git20130629)

Build-dependencies unstable (main only)

packagesummary
guacamole-server (= 0.9.9-2)unsatisfied dependency on libfreerdp-dev (>= 1.0.1)

Crossbuild-dependencies unstable on amd64 (main only)

packagesummary
guacamole-server (= 0.9.9-2)unsatisfied dependency on libfreerdp-dev (>= 1.0.1)
guacamole-server (= 0.9.9-2)unsatisfied dependency on crossbuild-essential-mips64el:amd64
guacamole-server (= 0.9.9-2)unsatisfied dependency on crossbuild-essential-mipsel:amd64