src:haskell-dice-entropy-conduit

Date: 2020-07-02 05:00:02

Crossbuild-dependencies unstable on amd64 (main only)

packagesummary
haskell-dice-entropy-conduit (= 1.0.0.3-1)unsatisfied dependency on haskell-devscripts (>= 0.13)