src:haskell-gi-pango

Date: 2020-06-04 05:00:03

Debian unstable (main only)

packagesummary
libghc-gi-pango-prof (= 1.0.19-1+b1)unsatisfied dependency on libghc-base-dev-4.12.0.0-a9692
libghc-gi-pango-prof (= 1.0.19-1)unsatisfied dependency on libghc-base-dev-4.12.0.0-1b295
libghc-gi-pango-prof (= 1.0.19-1)unsatisfied dependency on libghc-base-dev-4.12.0.0-1098e
libghc-gi-pango-prof (= 1.0.19-1)unsatisfied dependency on libghc-base-dev-4.12.0.0-de69c
libghc-gi-pango-dev (= 1.0.19-1)unsatisfied dependency on libghc-base-dev-4.12.0.0-ee2d1
libghc-gi-pango-dev (= 1.0.19-1)unsatisfied dependency on libghc-base-dev-4.12.0.0-1098e
libghc-gi-pango-dev (= 1.0.19-1+b1)unsatisfied dependency on libghc-base-dev-4.12.0.0-a9692
libghc-gi-pango-dev (= 1.0.19-1)unsatisfied dependency on libghc-base-dev-4.12.0.0-21792
libghc-gi-pango-doc (= 1.0.19-1)unsatisfied dependency on haddock-interface-33
libghc-gi-pango-prof (= 1.0.19-1)unsatisfied dependency on libghc-base-dev-4.12.0.0-ee2d1
libghc-gi-pango-dev (= 1.0.19-1)unsatisfied dependency on libghc-base-dev-4.12.0.0-a9692
libghc-gi-pango-prof (= 1.0.19-1)unsatisfied dependency on libghc-base-dev-4.12.0.0-701e2
libghc-gi-pango-prof (= 1.0.19-1)unsatisfied dependency on libghc-base-dev-4.12.0.0-a9692
libghc-gi-pango-dev (= 1.0.19-1)unsatisfied dependency on libghc-base-dev-4.12.0.0-701e2
libghc-gi-pango-prof (= 1.0.19-1)unsatisfied dependency on libghc-base-dev-4.12.0.0-21792
libghc-gi-pango-prof (= 1.0.19-1)unsatisfied dependency on libghc-base-dev-4.12.0.0-a86a1
libghc-gi-pango-dev (= 1.0.19-1)unsatisfied dependency on libghc-base-dev-4.12.0.0-a86a1
libghc-gi-pango-dev (= 1.0.19-1)unsatisfied dependency on libghc-base-dev-4.12.0.0-de69c
libghc-gi-pango-dev (= 1.0.19-1)unsatisfied dependency on libghc-base-dev-4.12.0.0-1b295

Build-dependencies unstable (main only)

packagesummary
haskell-gi-pango (= 1.0.19-1)unsatisfied dependency on haddock-interface-33

Crossbuild-dependencies unstable on amd64 (main only)

packagesummary
haskell-gi-pango (= 1.0.19-1)unsatisfied dependency on haskell-devscripts-minimal | haskell-devscripts (>= 0.8)