src:hurd

Date: 2019-08-25 05:00:06

Build-dependencies unstable (main only)

packagesummary
hurd (= 1:0.9.git20190331-8)unsatisfied dependency on libc0.3-dev (>= 2.17-94~)
hurd (= 1:0.9.git20190331-8)unsatisfied dependency on mig (>= 1.4-3~)