src:kadu-mime-tex

Date: 2019-12-16 05:00:02

Debian unstable (main only)

packagesummary
kadu-mime-tex (= 2.1-1.2)unsatisfied dependency on libinjeqt0

Crossbuild-dependencies unstable on amd64 (main only)

packagesummary
kadu-mime-tex (= 2.1-1.2)unsatisfied dependency on crossbuild-essential-mips64el:amd64
kadu-mime-tex (= 2.1-1.2)unsatisfied dependency on crossbuild-essential-mipsel:amd64
kadu-mime-tex (= 2.1-1.2)unsatisfied dependency on kadu-common (= 4.1-1.1)