src:kf5-kdepim-apps-libs

Date: 2021-10-17 05:00:01

Debian unstable (main only)

packagesummary
libkf5kaddressbookgrantlee5 (= 4:20.08.3-1)unsatisfied dependency on libkf5akonadicontact5-20.08
libkf5kaddressbookimportexport5 (= 4:20.08.3-1)unsatisfied dependency on libkf5akonadicore5-20.08
libkf5kaddressbookimportexport-dev (= 4:20.08.3-1)unsatisfied dependency on libkf5akonadicore5-20.08
libkf5kaddressbookgrantlee-dev (= 4:20.08.3-1)unsatisfied dependency on libkf5akonadicontact5-20.08