src:lhapdf

Date: 2019-09-22 05:00:03

Debian unstable (main only)

packagesummary
octave-lhapdf (= 5.9.1-6+b1)unsatisfied dependency on liboctave5

Crossbuild-dependencies unstable on amd64 (main only)

packagesummary
lhapdf (= 5.9.1-6)unsatisfied dependency on crossbuild-essential-mips64el:amd64
lhapdf (= 5.9.1-6)unsatisfied dependency on crossbuild-essential-mipsel:amd64
lhapdf (= 5.9.1-6)unsatisfied dependency on dh-octave