src:libembperl-perl

Date: 2024-07-16 05:00:04

Debian unstable (main only)

packagesummary
libembperl-perl (= 2.5.0-17)unsatisfied dependency on perlapi-5.36.0

Crossbuild-dependencies unstable on amd64 (main only)

packagesummary
libembperl-perl (= 2.5.0-17)unsatisfied dependency on libextutils-pkgconfig-perl