src:libgnatcoll-db

Date: 2022-01-23 05:00:02

Crossbuild-dependencies unstable on amd64 (main only)

packagesummary
libgnatcoll-db (= 21.0.0-6)unsatisfied dependency on gnat