src:libgtkada

Date: 2021-03-06 05:00:01

Debian unstable (main only)

packagesummary
libgtkada19-dev (= 19-4)conflict between gnat-10 and gnat-9

Crossbuild-dependencies unstable on amd64 (main only)

packagesummary
libgtkada (= 21.0.0.785f3cf4-3)unsatisfied dependency on gnat