src:libtemplates-parser

Date: 2023-02-02 05:00:02

Crossbuild-dependencies unstable on amd64 (main only)

packagesummary
libtemplates-parser (= 23.0.0-2)unsatisfied dependency on dh-ada-library (>= 8.1)