src:linphone

Date: 2020-09-19 05:00:01

Build-dependencies unstable (main only)

packagesummary
linphone (= 3.12.0-3.1)unsatisfied dependency on python-pystache

Crossbuild-dependencies unstable on amd64 (main only)

packagesummary
linphone (= 3.12.0-3.1)unsatisfied dependency on python-pystache