src:maitreya

Date: 2019-10-20 05:00:02

Debian unstable (main only)

packagesummary
maitreya (= 7.0.7-1+b1)conflict between libwxsqlite3-3.0-0 and maitreya
maitreya (= 7.0.7-1)conflict between libwxsqlite3-3.0-0 and maitreya

Crossbuild-dependencies unstable on amd64 (main only)

packagesummary
maitreya (= 7.0.7-1)unsatisfied dependency on crossbuild-essential-mips64el:amd64
maitreya (= 7.0.7-1)unsatisfied dependency on crossbuild-essential-mipsel:amd64