src:matplotlib

Date: 2019-11-14 05:00:03

Crossbuild-dependencies unstable on amd64 (main only)

packagesummary
matplotlib (= 3.0.2-2)unsatisfied dependency on ipython
matplotlib (= 3.0.2-2)unsatisfied dependency on crossbuild-essential-mipsel:amd64
matplotlib (= 3.0.2-2)unsatisfied dependency on crossbuild-essential-mips64el:amd64