src:morse-simulator

Date: 2021-08-03 05:00:02

Debian unstable (main only)

packagesummary
morse-simulator (= 1.4-6+b1)unsatisfied dependency on python3 (< 3.9)
python3-morse-simulator (= 1.4-6+b1)unsatisfied dependency on python3 (< 3.9)

Crossbuild-dependencies unstable on amd64 (main only)

packagesummary
morse-simulator (= 1.4-6)unsatisfied dependency on python3-sphinx