src:neard

Date: 2021-05-07 05:00:02

Build-dependencies unstable (main only)

packagesummary
neard (= 0.16-0.1)conflict between dh-python and python-is-python2

Crossbuild-dependencies unstable on amd64 (main only)

packagesummary
neard (= 0.16-0.1)unsatisfied dependency on python | python