src:nexus

Date: 2020-05-29 05:00:02

Crossbuild-dependencies unstable on amd64 (main only)

packagesummary
nexus (= 4.4.3-4)conflict between libgnutls30:$host and libgnutls30:$build; unsatisfied dependency on cmake-data (= 3.16.3-3)
nexus (= 4.4.3-4)conflict between libgnutls30:$host and libgnutls30:$build; unsatisfied dependency on cmake-data (= 3.16.3-3)
nexus (= 4.4.3-4)conflict between libgcc-s1:$build and libgcc-s1:$host