src:niceshaper

Date: 2023-06-03 05:00:02

Build-dependencies unstable (main only)

packagesummary
niceshaper (= 1.2.4-1)unsatisfied dependency on dh-systemd

Crossbuild-dependencies unstable on amd64 (main only)

packagesummary
niceshaper (= 1.2.4-1)unsatisfied dependency on dh-systemd