src:ocaml-textutils

Date: 2019-07-23 05:00:03

Debian unstable (main only)

packagesummary
libtextutils-ocaml (= 112.17.00-4)unsatisfied dependency on ocaml-base-nox-4.02.3
libtextutils-ocaml-dev (= 112.17.00-4)unsatisfied dependency on libbin-prot-camlp4-dev-3i498
libtextutils-ocaml-dev (= 112.17.00-4)unsatisfied dependency on libbin-prot-camlp4-dev-vdjy4
libtextutils-ocaml (= 112.17.00-4)unsatisfied dependency on ocaml-base-nox-4.02.3
libtextutils-ocaml (= 112.17.00-4)unsatisfied dependency on ocaml-base-nox-4.02.3

Build-dependencies unstable (main only)

packagesummary
ocaml-textutils (= 112.17.00-4)unsatisfied dependency on libbin-prot-camlp4-dev-vdjy4
ocaml-textutils (= 112.17.00-4)unsatisfied dependency on libcore-ocaml-dev (>= 113.00.00-4~)
ocaml-textutils (= 112.17.00-4)unsatisfied dependency on libbin-prot-camlp4-dev-3i498

Crossbuild-dependencies unstable on amd64 (main only)

packagesummary
ocaml-textutils (= 112.17.00-4)unsatisfied dependency on dh-ocaml (>= 0.9)