src:octave-mpi

Date: 2020-01-26 05:00:02

Debian unstable (main only)

packagesummary
octave-mpi (= 1.2.0-6)unsatisfied dependency on liboctave6

Crossbuild-dependencies unstable on amd64 (main only)

packagesummary
octave-mpi (= 1.2.0-6)unsatisfied dependency on dh-octave
octave-mpi (= 1.2.0-6)unsatisfied dependency on crossbuild-essential-mipsel:amd64
octave-mpi (= 1.2.0-6)unsatisfied dependency on crossbuild-essential-mips64el:amd64