src:pd-py

Date: 2022-06-29 05:00:02

Debian unstable (main only)

packagesummary
pd-py (= 0.2.2+git20170625.1.88fc77a-2)unsatisfied dependency on python-numpy

Build-dependencies unstable (main only)

packagesummary
pd-py (= 0.2.2+git20170625.1.88fc77a-2)unsatisfied dependency on python-dev

Crossbuild-dependencies unstable on amd64 (main only)

packagesummary
pd-py (= 0.2.2+git20170625.1.88fc77a-2)unsatisfied dependency on python-dev