src:performous-composer

Date: 2024-03-01 05:00:03

Debian unstable (main only)

packagesummary
performous-composer (= 2.0+20181009-gitbeeea23-2.1)unsatisfied dependency on libavcodec58 (>= 7:4.0)

Build-dependencies unstable (main only)

packagesummary
performous-composer (= 2.0+20181009-gitbeeea23-2.1)conflict between libuuid1t64 and libuuid1
performous-composer (= 2.0+20181009-gitbeeea23-2.1)conflict between libqt5widgets5t64 and libqt5widgets5

Crossbuild-dependencies unstable on amd64 (main only)

packagesummary
performous-composer (= 2.0+20181009-gitbeeea23-2.1)conflict between libc6:$build and libc6:$host
performous-composer (= 2.0+20181009-gitbeeea23-2.1)conflict between libqt5widgets5t64 and libqt5widgets5