src:perl

Date: 2019-11-20 05:00:02

Debian unstable (main only)

packagesummary
libperl5.28 (= 5.28.1-6)unsatisfied dependency on perl-modules-5.28 (>= 5.28.1-6)

Crossbuild-dependencies unstable on amd64 (main only)

packagesummary
perl (= 5.30.0-9)unsatisfied dependency on crossbuild-essential-mipsel:amd64
perl (= 5.30.0-9)unsatisfied dependency on crossbuild-essential-mips64el:amd64