src:php-illuminate-container

Date: 2019-10-14 05:00:03

Debian unstable (main only)

packagesummary
php-illuminate-container (= 5.7.27-1)unsatisfied dependency on php-symfony-translation (< 4~~)