src:php-wmerrors

Date: 2022-07-04 05:00:02

Debian unstable (main only)

packagesummary
php-wmerrors (= 2.0.0~git20190628.183ef7d-3)unsatisfied dependency on phpapi-20190902

Crossbuild-dependencies unstable on amd64 (main only)

packagesummary
php-wmerrors (= 2.0.0~git20190628.183ef7d-3)unsatisfied dependency on dh-php