src:phpdox

Date: 2024-07-14 05:00:05

Debian unstable (main only)

packagesummary
phpdox (= 0.12.0-6)unsatisfied dependency on php-parser (< 5~~)