src:phpunit-dbunit

Date: 2021-10-28 05:00:01

Debian unstable (main only)

packagesummary
phpunit-dbunit (= 4.0.0-2)unsatisfied dependency on phpunit (< 8~~)