src:ploticus

Date: 2019-10-19 05:00:04

Build-dependencies unstable (main only)

packagesummary
ploticus (= 2.42-4)unsatisfied dependency on libgd2-noxpm-dev

Crossbuild-dependencies unstable on amd64 (main only)

packagesummary
ploticus (= 2.42-4)unsatisfied dependency on crossbuild-essential-mipsel:amd64
ploticus (= 2.42-4)unsatisfied dependency on libgd2-noxpm-dev
ploticus (= 2.42-4)unsatisfied dependency on crossbuild-essential-mips64el:amd64