src:pplacer

Date: 2024-06-16 05:00:05

Build-dependencies unstable (main only)

packagesummary
pplacer (= 1.1~alpha19-8)unsatisfied dependency on libocamlgsl-ocaml-dev

Crossbuild-dependencies unstable on amd64 (main only)

packagesummary
pplacer (= 1.1~alpha19-8)unsatisfied dependency on ocaml-nox