src:ppx-type-conv

Date: 2019-11-18 05:00:03

Debian unstable (main only)

packagesummary
libppx-type-conv-ocaml-dev (= 113.33.03-1+b1)unsatisfied dependency on ocaml-base-nox-4.02.3
libppx-type-conv-ocaml (= 113.33.03-1+b1)unsatisfied dependency on ocaml-base-nox-4.02.3
libppx-type-conv-ocaml (= 113.33.03-1+b1)unsatisfied dependency on ocaml-base-nox-4.02.3
libppx-type-conv-ocaml-dev (= 113.33.03-1+b1)unsatisfied dependency on ocaml-base-nox-4.02.3
libppx-type-conv-ocaml (= 113.33.03-1+b1)unsatisfied dependency on ocaml-base-nox-4.02.3
libppx-type-conv-ocaml-dev (= 113.33.03-1+b1)unsatisfied dependency on ocaml-base-nox-4.02.3

Build-dependencies unstable (main only)

packagesummary
ppx-type-conv (= 113.33.03-1)unsatisfied dependency on ocaml-nox-4.02.3

Crossbuild-dependencies unstable on amd64 (main only)

packagesummary
ppx-type-conv (= 113.33.03-1)unsatisfied dependency on crossbuild-essential-mipsel:amd64
ppx-type-conv (= 113.33.03-1)unsatisfied dependency on opam-doc (= 2.0.5-1)
ppx-type-conv (= 113.33.03-1)unsatisfied dependency on crossbuild-essential-mips64el:amd64