src:printfilters-ppd

Date: 2022-09-28 05:00:04

Debian unstable (main only)

packagesummary
printfilters-ppd (= 2.13-11.1+b2)unsatisfied dependency on mpage

Crossbuild-dependencies unstable on amd64 (main only)

packagesummary
printfilters-ppd (= 2.13-11.1)conflict between perl-base:$host and perl-base:$build