src:pynpoint

Date: 2024-04-25 05:00:02

Debian unstable (main only)

packagesummary
python3-pynpoint (= 0.11.0-2)unsatisfied dependency on python3-h5py (< 3.10)