src:pyqt5

Date: 2021-10-24 05:00:02

Crossbuild-dependencies unstable on amd64 (main only)

packagesummary
pyqt5 (= 5.15.5+dfsg-1)unsatisfied dependency on python-dbus-dev