src:pyspread

Date: 2024-06-15 05:00:09

Debian testing (main only)

packagesummary
pyspread (= 2.2.3-1)unsatisfied dependency on libgcc-s1

Build-dependencies testing (main only)

packagesummary
pyspread (= 2.2.3-1)unsatisfied dependency on libgcc-s1