src:python-cffi

Date: 2021-10-28 05:00:01

Crossbuild-dependencies unstable on amd64 (main only)

packagesummary
python-cffi (= 1.15.0-1)unsatisfied dependency on python3-py