src:python-cogent

Date: 2022-06-27 05:00:02

Crossbuild-dependencies unstable on amd64 (main only)

packagesummary
python-cogent (= 2021.10.12a1+dfsg-2)unsatisfied dependency on flit