src:python-neuroshare

Date: 2022-07-04 05:00:02

Debian unstable (main only)

packagesummary
python-neuroshare (= 0.9.2-1+b1)unsatisfied dependency on python (< 2.8)
python-neuroshare (= 0.9.2-1+b2)unsatisfied dependency on python (< 2.8)
python-neuroshare (= 0.9.2-1+b3)unsatisfied dependency on python (< 2.8)
python-neuroshare (= 0.9.2-1)unsatisfied dependency on python (< 2.8)

Build-dependencies unstable (main only)

packagesummary
python-neuroshare (= 0.9.2-1)unsatisfied dependency on python-numpy

Crossbuild-dependencies unstable on amd64 (main only)

packagesummary
python-neuroshare (= 0.9.2-1)unsatisfied dependency on python-numpy