src:q2-cutadapt

Date: 2019-12-11 05:00:03

Debian unstable (main only)

packagesummary
q2-cutadapt (= 2019.7.0-1)conflict between python3-pandas and q2-types

Build-dependencies unstable (main only)

packagesummary
q2-cutadapt (= 2019.7.0-1)unsatisfied dependency on python3-skbio
q2-cutadapt (= 2019.7.0-1)conflict between python3-pandas and q2-types

Crossbuild-dependencies unstable on amd64 (main only)

packagesummary
q2-cutadapt (= 2019.7.0-1)unsatisfied dependency on crossbuild-essential-mipsel:amd64
q2-cutadapt (= 2019.7.0-1)unsatisfied dependency on crossbuild-essential-mips64el:amd64
q2-cutadapt (= 2019.7.0-1)unsatisfied dependency on python3-pytest-cov