src:qemu

Date: 2020-12-01 05:00:04

Build-dependencies unstable (main only)

packagesummary
qemu (= 1:5.1+dfsg-4)unsatisfied dependency on gcc-s390x-linux-gnu
qemu (= 1:5.1+dfsg-4)unsatisfied dependency on gcc-alpha-linux-gnu

Build-dependencies testing (main only)

packagesummary
qemu (= 1:5.1+dfsg-4)unsatisfied dependency on gcc-s390x-linux-gnu
qemu (= 1:5.1+dfsg-4)unsatisfied dependency on gcc-alpha-linux-gnu

Crossbuild-dependencies unstable on amd64 (main only)

packagesummary
qemu (= 1:5.1+dfsg-4)unsatisfied dependency on python3-sphinx