src:qt6-3d

Date: 2022-10-02 05:00:01

Crossbuild-dependencies unstable on amd64 (main only)

packagesummary
qt6-3d (= 6.3.1+dfsg-4)conflict between g++:$host and g++:$build; conflict between libc6-dev:$host and libc6-dev-mips64el-cross:$build
qt6-3d (= 6.3.1+dfsg-4)conflict between g++:$host and g++:$build; conflict between libc6-dev:$host and libc6-dev-mipsel-cross:$build