src:rss2irc

Date: 2019-09-19 05:00:04

Build-dependencies unstable (main only)

packagesummary
rss2irc (= 1.2-4)unsatisfied dependency on libghc-base-compat-dev-0.10.5-a6497
rss2irc (= 1.2-4)unsatisfied dependency on libghc-base-dev-4.11.1.0-34087
rss2irc (= 1.2-4)unsatisfied dependency on libghc-aeson-dev-1.3.1.1-52d0c

Crossbuild-dependencies unstable on amd64 (main only)

packagesummary
rss2irc (= 1.2-4)unsatisfied dependency on crossbuild-essential-mipsel:amd64
rss2irc (= 1.2-4)unsatisfied dependency on haskell-devscripts (>= 0.13)
rss2irc (= 1.2-4)unsatisfied dependency on crossbuild-essential-mips64el:amd64