src:ruby-diaspora-federation-rails

Date: 2021-05-12 05:00:02

Debian unstable (main only)

packagesummary
ruby-diaspora-federation-rails (= 0.2.6-1)conflict between ruby-faraday and ruby-diaspora-federation

Build-dependencies unstable (main only)

packagesummary
ruby-diaspora-federation-rails (= 0.2.6-1)conflict between ruby-faraday and ruby-diaspora-federation