src:ruby-google-cloud-translate

Date: 2021-10-25 05:00:03

Debian unstable (main only)

packagesummary
ruby-google-cloud-translate (= 1.3.0-2)unsatisfied dependency on ruby-googleauth (< 0.10.0)

Build-dependencies unstable (main only)

packagesummary
ruby-google-cloud-translate (= 1.3.0-2)unsatisfied dependency on ruby-googleauth (< 0.10.0)